tools/lint/python/check_compat.py
ad881fc5e6b01f2c74d3a325b6c622a3ccb606c5
created 2017-08-31 10:12 -0400
pushed 2017-09-15 00:19 +0000
Andrew Halberstadt Andrew Halberstadt - Bug 1391019 - Add py2 and py3 compatability linters, r=gps
less more (0) tip