third_party/README.libgpg-error
author Rob Lemley <rob@thunderbird.net>
Mon, 16 Mar 2020 18:59:32 -0400
changeset 38498 d3be91942e370b708a1ff63bab301528ff4bbd44
parent 36249 bda21df4a78930639cea50d8a53f4c95c5a1b3d6
child 38953 d4620da6042f684e3e2c873f806d07e54f577c62
permissions -rw-r--r--
Bug 1620888: Follow-up: Bustage fix for l10n repacks on win64. rs=bustage-fix DONTBUILD

Directory ./libgpg-error contains a copy of version 1.36 of the libgpg-error library,
which has been obtained from https://www.gnupg.org/ftp/gcrypt/libgpg-error/ .

For licensing information, please refer to the included documentation.

The SHA256SUM of the imported file is:
babd98437208c163175c29453f8681094bcaf92968a15cafb1a276076b33c97c  libgpg-error-1.36.tar.bz2