third_party/README.libgpg-error
author Kai Engert <kaie@kuix.de>
Mon, 08 Jul 2019 21:08:04 +0000
changeset 36250 51aa7c327951cbd514230dc5cef7970476fe8baf
parent 36249 bda21df4a78930639cea50d8a53f4c95c5a1b3d6
child 38953 d4620da6042f684e3e2c873f806d07e54f577c62
permissions -rw-r--r--
Bug 1518164 - Import the libgcrypt library code into the comm-central tree. r=mkmelin Differential Revision: https://phabricator.services.mozilla.com/D37326

Directory ./libgpg-error contains a copy of version 1.36 of the libgpg-error library,
which has been obtained from https://www.gnupg.org/ftp/gcrypt/libgpg-error/ .

For licensing information, please refer to the included documentation.

The SHA256SUM of the imported file is:
babd98437208c163175c29453f8681094bcaf92968a15cafb1a276076b33c97c  libgpg-error-1.36.tar.bz2