calendar/lightning/chrome.manifest
author Siddharth Agarwal <sid.bugzilla@gmail.com>
Tue, 16 Aug 2011 00:35:27 +0530
changeset 8757 69050ad29af01176ec99a8e94a91d0a55ef28d1a
parent 372 7c0bfdcda6731e77303f3c47b01736aaa93d5534
permissions -rw-r--r--
Bug 656736 - Support upgrading to the latest version of MozMill. r=Standard8 This patch adds mozmill 1.5.4b4, mozrunner 2.5.5b4 and jsbridge 2.4.4b4 to the tree. It also sets up a virtualenv to install mozmill and its dependencies in. This patch means Thunderbird developers will no longer need to have MozMill or its dependencies installed in order to run MozMill tests.