third_party/README.libgpg-error
author Ian Neal <iann_cvs@blueyonder.co.uk>
Mon, 01 Jun 2020 15:43:04 +0300
changeset 38415 4f44b29f8b4f5923057efb57099b08448b679137
parent 38065 d4620da6042f684e3e2c873f806d07e54f577c62
child 40909 d435487faab5499339d56d0a1b0467bdbbc7b1d5
permissions -rw-r--r--
Bug 1628799 - Remove unused / duplicate entities from imported editor locale files. r=mkmelin DONTBUILD

Directory ./libgpg-error contains a copy of version 1.37 of the libgpg-error library,
which has been obtained from https://www.gnupg.org/ftp/gcrypt/libgpg-error/ .

For licensing information, please refer to the included documentation.

The SHA256SUM of the imported file is:
b32d6ff72a73cf79797f7f2d039e95e9c6f92f0c1450215410840ab62aea9763  libgpg-error-1.37.tar.bz2