Bug 1583068 - Require NSPR version 4.23 r=jcj NSS_3_47_BETA1
authorKai Engert <kaie@kuix.de>
Fri, 11 Oct 2019 12:38:52 -0700
changeset 15333 93245f5733b3a042604e3021c0233ea8bfb6e3b9
parent 15332 9abcea09fdd4b252e7774d450c2f9a622f38f1ad
child 15334 f60dbafbc1827f4325e1c88bf3f7565857bf25c5
push id3530
push userjjones@mozilla.com
push dateFri, 11 Oct 2019 19:42:16 +0000
reviewersjcj
bugs1583068
Bug 1583068 - Require NSPR version 4.23 r=jcj
automation/release/nspr-version.txt
--- a/automation/release/nspr-version.txt
+++ b/automation/release/nspr-version.txt
@@ -1,9 +1,9 @@
-4.22
+4.23
 
 # The first line of this file must contain the human readable NSPR
 # version number, which is the minimum required version of NSPR
 # that is supported by this version of NSS.
 #
 # This information is used by release automation,
 # when creating an NSS source archive.
 #