Bug 1640516 - NSS 3.54 should depend on NSPR 4.26. r=kjacobs
authorKai Engert <kaie@kuix.de>
Wed, 24 Jun 2020 14:46:52 +0000
changeset 15680 87fa2f0598ad5c0294298ea83e9c4d9dec31a1fc
parent 15679 fe2ed4384f6aae575d398d76cdbcecaea1c99ecd
child 15681 480bb7bdc18e3a8af571b8059d983280b3d002f1
child 15683 332ab7db68baefb1737d527167beb1da26b1bba1
push id3779
push userkaie@kuix.de
push dateWed, 24 Jun 2020 15:51:23 +0000
reviewerskjacobs
bugs1640516
Bug 1640516 - NSS 3.54 should depend on NSPR 4.26. r=kjacobs Differential Revision: https://phabricator.services.mozilla.com/D80879
automation/release/nspr-version.txt
--- a/automation/release/nspr-version.txt
+++ b/automation/release/nspr-version.txt
@@ -1,9 +1,9 @@
-4.25
+4.26
 
 # The first line of this file must contain the human readable NSPR
 # version number, which is the minimum required version of NSPR
 # that is supported by this version of NSS.
 #
 # This information is used by release automation,
 # when creating an NSS source archive.
 #