testing/web-platform/tests/tools/wptrunner/requirements_edge_chromium.txt
author dependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>
Mon, 07 Jun 2021 14:10:52 +0000
changeset 582347 7cc0f44d734b32d4c1a17a8711937ce1024e3785
parent 563737 c2d6b0cb62f0ab3a723fadf3af13fc8f1731e607
permissions -rw-r--r--
Bug 1714744 [wpt PR 29221] - Bump mozprocess from 1.2.1 to 1.3.0 in /tools/wptrunner, a=testonly Automatic update from web-platform-tests Bump mozprocess from 1.2.1 to 1.3.0 in /tools/wptrunner Bumps [mozprocess](https://wiki.mozilla.org/Auto-tools/Projects/Mozbase) from 1.2.1 to 1.3.0. --- updated-dependencies: - dependency-name: mozprocess dependency-type: direct:production update-type: version-update:semver-minor ... Signed-off-by: dependabot[bot] <support@github.com> -- wpt-commits: d03666ce697c07d8658d1cbec089b08bdf5df801 wpt-pr: 29221

mozprocess==1.3.0