.yamllint
author Ralph Giles <giles@mozilla.com>
Thu, 22 Feb 2018 11:49:13 -0800
changeset 405841 4ff0b140243a419443ff288a486a54834ed26d93
parent 376964 f384a3acd01687f4f8cc55333298aebb02c33532
permissions -rw-r--r--
Bug 1430927 - Require Rust 1.24. r=froydnj Require the current stable Rust release so new features can be used in development. MozReview-Commit-ID: 4NQNk3RfBkF

---
ignore: |
  *node_modules*

extends: default