testing/web-platform/tests/tools/wptrunner/requirements_firefox.txt
author James Graham <james@hoppipolla.co.uk>
Tue, 01 May 2018 16:01:24 +0000
changeset 416627 2a17de6c6bd8926ef99008c9756f11dd8c3a3264
parent 415795 344fdb1593b3bfe75de2f749fb75090ac7c224af
child 417374 b672b20249e0bcab5d3488980d9f29b6b2b8a613
permissions -rw-r--r--
Bug 1457570 [wpt PR 10694] - Bump the versions of some moz* dependencies, a=testonly Automatic update from web-platform-testsBump the versions of some moz* dependencies -- wpt-commits: 500811b1ae3a2fd90212258125cb979dcb0a0768 wpt-pr: 10694

marionette_driver==2.6.0
mozprofile==1.1.0
mozprocess == 0.26
mozcrash == 1.0
mozrunner == 7.0.0
mozleak == 0.1
mozinstall == 1.15
mozdownload == 1.23