Bug 1786027 - Migrate appPicker.dtd to Fluent, part 1
authorAlexandru Szasz <alexxed@gmail.com>
Sat, 03 Sep 2022 07:47:01 +0200
changeset 3813 b538ca5a95a7c9304f8f0ad3c0a37092fee370d9
parent 3812 4e7d122c13f5de54b4b4db1811baa11baa66110c
child 3814 73463306737df8ed56d799e7573c9b8966621cfa
push id2151
push userflodolo@mozilla.com
push dateSat, 03 Sep 2022 05:47:07 +0000
bugs1786027
Bug 1786027 - Migrate appPicker.dtd to Fluent, part 1
toolkit/toolkit/global/appPicker.ftl
--- a/toolkit/toolkit/global/appPicker.ftl
+++ b/toolkit/toolkit/global/appPicker.ftl
@@ -1,3 +1,8 @@
 # This Source Code Form is subject to the terms of the Mozilla Public
 # License, v. 2.0. If a copy of the MPL was not distributed with this
 # file, You can obtain one at http://mozilla.org/MPL/2.0/.
+
+app-picker-send-msg =
+    .value = Trimite către:
+app-picker-no-app-found =
+    .value = Nu s-a găsit nicio aplicație pentru acest tip de fișier.